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Veiledninger fra Medisinsk bibliotek 

Medisinsk bibliotek har utarbeidet en rekke veiledninger. Alle veiledningene kan fås i våre lokaler, eller 

skrives ut fra vår nettside www.ub.uio.no/medisin 

OBS! Veiledningene oppdateres jevnlig, sørg for at du har nyeste versjon! 

Denne veiledningen gir en introduksjon til de viktigste funksjonene i EndNote. For fullstendig oversikt 

over tilgjengelige funksjoner henvises det til hjelp-funksjonen i programmet eller www.endnote.com.  
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0. Trenger du hjelp? 

0.1 Kurs og brukerstøtte 
Medisinsk bibliotek ved Universitetet i Oslo holder kurs og gir brukerstøtte i EndNote. Kurs-datoer og 

kontaktinformasjon for din lokasjon finnes på vår nettside: www.ub.uio.no/medisin. Her finner du også 

en egen temaside for EndNote. 

«EndNote ved Universitetet i Oslo» (https://www.facebook.com/groups/378972528862812/) er en 

Facebook-gruppe hvor du kan stille spørsmål om bruk av EndNote og få hjelp fra bibliotekarer og 

andre studenter og ansatte ved UiO. Bibliotekarene svarer i ordinær arbeidstid.     

På EndNotes nettside www.endnote.com finner du blant annet «Online User Guide» både for 

Windows og Mac, og komplett manual for EndNote X8. Begge er i PDF-format og kan lagres på egen 

maskin. I tillegg kan du lese mer om programmet, og holde deg oppdatert på nye funksjoner. Det er 

også mulig å sende spørsmål til EndNotes supporttjeneste (Technical Support). 

EndNote har en egen YouTube-kanal med både korte og lengre veiledninger. Her kan du finne mange 

gode tips: http://www.youtube.com/endnotetraining.  

EndNote har også en fyldig Hjelp-funksjon som er tilgjengelig fra Help-menyen i programmet.  

0.2 Unngå problemer 
Du kan unngå mange vanlige problemer ved å tenke på følgende mens du jobber: 

 Ha alle referansene dine i ett EndNote-bibliotek, ikke flere 

 Ha alltid sikkerhetskopi (Compressed Library) av EndNote-biblioteket ditt, med både 

bibliotek-fil og tilhørende data-mappe   

 Ha sikkerhetskopi av dokumenter  

 Ikke slett referanser i biblioteket ditt som du har brukt i dokumenter 

 Rens biblioteket ditt for duplikater før du begynner å bruke referansene i dokumenter 

1. Kom i gang – innstallering, innstillinger, funksjoner 

1.1 Installering 

1.1.1 Ansatte ved Oslo universitetssykehus 
På jobb: Kontakt IKT Brukerstøtte på telefon: 32 23 53 30 

Hjemme: For å installere EndNote på privat PC eller Mac: 

1. Gå til følgende internettside: http://www.alfasoft.com/no/endnote-hso.html  

2. Registrer deg med din Helse Sør-Øst epostadresse (f.eks.: olanormann@ous-hf.no) 

3. Følg instruksjonene i eposten du får fra Alfasoft. For å unngå problemer, pass på at du leser 
hele eposten før du går i gang med selve installeringen. 

1.1.2 Studenter og ansatte ved Universitetet i Oslo 
 Utenfra, hjemmefra og på reise: http://www.uio.no/tjenester/it/nett/utenfra/  

 EndNote for Windows på hjemmemaskin: 
https://app.uio.no/programvare/produkt/24.html?pid=3&latest=1  

http://www.ub.uio.no/medisin
https://www.facebook.com/groups/378972528862812/
http://www.endnote.com/
http://www.youtube.com/endnotetraining
http://www.alfasoft.com/no/endnote-hso.html
http://www.uio.no/tjenester/it/nett/utenfra/
https://app.uio.no/programvare/produkt/24.html?pid=3&latest=1
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 EndNote for Mac på hjemmemaskin: 
https://app.uio.no/programvare/produkt/24.html?pid=1&latest=1  

1.2 Systemkrav og kompatibilitet  
EndNote er for både PC- og Mac-brukere, og fungerer veldig likt på begge. EndNote filer/bibliotek er 

kompatible mellom Windows- og Macintosh-plattformene (kan flyttes mellom PC og Mac).  

Merk at du trenger å være koblet til Internett for følgende funksjoner: tilgang online, søk online 

databaser, find full text og update references 

For ytterligere informasjon om systemkrav og kompatibilitet besøk EndNotes egne nettsider: 

http://endnote.com/product-details/compatibility  

1.2.1 EndNote X8 for PC 
 Operativsystem: Windows 7, Windows 8, Windows 8.1 eller Windows 10 

 Tekstbehandler: Microsoft Word for Windows: 2007, 2010*, 2013*, 2016* 

 Presentasjoner: Microsoft PowerPoint for Windows 2007, 2010*, 2013*, 2016* 

*32-bit / 64-bit 

1.2.2 EndNote X8 for Mac 
 Operativsystem: macOS 10.10 eller nyere 

 Tekstbehandler: Microsoft Word for Macintosh: 2011, 2016 (version 15.21.1 eller nyere) 

1.3 Starte EndNote 
Åpne EndNote via Start-menyen: 

UiO: All programs > EndNote > EndNote 

OUS: Alle programmer > Mine administrative programmer > EndNote OUS > EndNote X8 OUS 

Mac: Finder > Programmer > EndNote X8 > EndNote X8 

EndNote X8-ikonet ser slik ut:                               

Du må opprette et bibliotek for å kunne lagre referanser i EndNote:  

1. Velg File > New… fra toppmenyen.  

2. Gi biblioteket et eget navn.  

 «My EndNote Library» er et default forslag, endre dette for å unngå duplisering av 

bibliotek senere.  

3. Velg område/mappe hvor du vil lagre biblioteket ditt. 

 Vi anbefaler å lagre på eget hjemmeområde, hvor det tas ofte backup.  

4. Klikk Save 

Et tomt EndNote-bibliotek vil nå dukke opp. Biblioteket blir lagret som en fil med endelsen enl. 

Når du oppretter et nytt EndNote-bibliotek lager programmet en enl-fil (selve databasen) og en 

tilhørende data-mappe som har samme navn og filplassering, og som sammen utgjør biblioteket: 

 

Enl-filen er indeks-filen til biblioteket og kjennetegnes av 

EndNotes ikon.  

https://app.uio.no/programvare/produkt/24.html?pid=1&latest=1
http://endnote.com/product-details/compatibility
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Data-mappen inneholder alle filer i biblioteket (pdf-filer av artikler 

eller figurer og bilder som legges ved referansene i biblioteket). 

Enl-filen og data-mappen filene korresponderer med hverandre og må alltid være lagret på samme 

sted for at biblioteket skal fungere. Dersom du skal kopiere eller flytte biblioteket, må begge filene 

være med. Disse filene kan behandles som vanlige filer i Windows Utforsker/Explorer.  

Et eksisterende bibliotek åpnes ved å velge File > Open Library fra EndNote-programmet. Går du via 

File > Open Recent får du opp snarveier til sist brukte bibliotek. 

1.4 Flytte, kopiere og ta backup av EndNote-biblioteket 
Flytting og kopiering gjøres best ved å lage et Compressed Library, hvor både enl-filen og data-

mappen pakkes sammen til én enkelt enlx-fil. Det gjør det enkelt å for eksempel flytte biblioteket til en 

annen maskin, lagre på USB eller sende det som vedlegg til epost. Slik går du fram: 

1. Velg File > Compressed Library .enlx 

 

3. Klikk Next (på Mac: OK), og angi plassering for det komprimerte biblioteket.  

 

Det komprimerte EndNote-biblioteket får samme navn som 

den opprinnelige biblioteks-filen med endelsen enlx, og kan 

behandles som en vanlig EndNote-fil. Når programmet åpner 

en slik fil, vil det pakke ut det opprinnelige bibliotekets enl-fil 

og data-mappe på samme sted som enlx-filen lagres. 

1.5 Ett EndNote-bibliotek, ikke flere 
Bruk kun ett EndNote-bibliotek. Du kan ha et uendelig antall referanser i ett bibliotek, og du kan 

sortere referansene i biblioteket i ulike grupper. Med ett EndNote bibliotek unngår du mulige 

problemer senere mht dubletter i Word. 

1.6 Åpne og lukke et EndNote-bibliotek 
Dersom du ikke lukker biblioteket ditt før du lukker programmet, vil EndNote automatisk åpne det 

neste gang du åpner programmet. Du kan også gjøre en innstilling som gjør at et spesielt bibliotek 

åpnes hver gang du starter EndNote: Gå på Edit fra toppmenyen (Mac: EndNote X8) og velg 

Preferences, klikk på Libraries i venstremenyen i dialogboksen som kommer opp, velg Open the 

specified libraries fra nedtrekksmenyen, klikk på Add Open Libraries-knappen – du ser da filbanen 

til biblioteket du har åpent. Klikk på Apply-knappen og OK. 

2. Bruk valgene som er foreslått 

for å lagre hele biblioteket. 

Hvis du vil lagre uten filvedlegg, 

eller kun vil lagre utvalgte 

referanser, velger du det. 
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Et EndNote-bibliotek lagres alltid automatisk, så du trenger ikke tenke på lagring når du skal lukke 

programmet. 

Windows: Mac: 

 

 

1.7 Importér tidsskriftliste fra ditt fagfelt 
EndNote har egne lister over termer (Term Lists) for standardiserte tidsskriftstitler, som kobler 

sammen standard- og forkortet tittel. Listene følger med programmet, men må aktiveres.  

Det anbefales å importere kun én liste, for medisin og helsefag er dette listen Medical. Hvis du jobber 

innen flere fagområder, velg det faget du henter flest referanser fra. Ved import av flere lister kan det 

oppstå konflikter mellom dem. 

Importer listen når du oppretter et nytt bibliotek, og før du legger inn referanser. Slik går du fram: 

1. Tools > Define Term Lists: 

 

 
 

4. Du må lete opp tidsskriftlisten i filarkivet. Den ligger i mappen «Terms Lists» som ligger på 

samme sted som EndNote ble installert, vanligvis på denne filbanen: 

 

Windows 7 UiO:   C:\Program Files (x86)\EndNote X8\Terms Lists 

Windows 7 OUS:  P:\Mine Dokumenter OUS\EndNote\Term Lists 

Mac:    Programmer/Applications > EndNote X8 > Terms 

Dersom du ikke finner Term Lists på noen av disse plasseringene – sjekk hvilket område tilleggs-filene 

er plassert på din maskin ved å gå på:  

Windows: Edit > Preferences > Folder Locations  

3. Klikk på Import List for 

å importere tidsskriftlisten 

2. Velg fanekortet Lists 

og merk Journals 

Lukker programmet og 

eventuelt åpent 

bibliotek. 

Lukker bare biblioteket. 
Lukker programmet 

og eventuelt åpent 

bibliotek. 

Lukker bare 

biblioteket. 
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Mac: EndNote X8 > Preferences > Folder Locations. 

 

5. Åpne mappen Terms Lists og velg Medical fra listen, klikk Open. Velg fanekortet Terms hvis 

du vil se på de importerte tidsskriftnavnene. 

1.8 Innstillinger 
Windows: Edit > Preferences 

Mac: EndNote X8 > Preferences 

Du får opp en dialogboks med muligheter for å gjøre innstillinger for biblioteket. Venstremenyen viser 

hvilke funksjoner du kan gjøre innstillinger i. Du kan hele tiden tilpasse innstillingene etter egne 

preferanser. Her er noen av innstillingene: 

1.8.1 Display Fields 
Velg hvilke felt som skal være synlige. Informasjonen vises i 10 kolonner med standard visningsfelter, 

men du kan bytte ut de eksisterende kolonnene etter egne behov ved å velge andre felter fra 

nedtrekksmenyene i hver kolonne. 

Det kan være nyttig å legge til visning av for eksempel Record Number, som er unike løpenummer 

som hver referanse automatisk tilegnes av EndNote.  

Du kan skrive inn egne kolonne-overskrifter i de fleste Heading-feltene, for eksempel overskrifter på 

norsk. På bildet under vises et forslag til visning og rekkefølge av feltene. 

  
 

Visningen av referanser i EndNote-biblioteket vil nå se slik ut: 

Velg Record 

Number fra en av 

nedtrekksmenyene. 

Windows: OK 

Mac: Save  

(eller Apply hvis 

du skal sette flere 

innstillinger) 
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1.8.2 Duplicates 
Her kan du velge hvilke felter som skal sammenliknes for å identifisere identiske referanser. Hak av for 

Author, Year, Title, Volume og Issue. Sørg også for at Automatically discard duplicates er haket av, 

da dette aktiverer duplikatkontroll ved søk i eksterne databaser direkte fra EndNote. Slik går du fram: 

  
Merk at det er viktig å utføre dublettkontroll manuelt før du begynner å bruke referansene i Word-

dokumenter. Se avsnittet «2.11 Sjekk biblioteket for dubletter» for hvordan gjennomføre en 

duplikatsjekk av hele biblioteket.  

  

Hak av for Author, 

Year, Title, Volume 

og Issue  

Hak av for 

Automatically 

discard duplicates 

ved Online Search.  

Windows: OK Mac: 

Save  

(eller Apply hvis du 

skal sette flere 

innstillinger) 
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1.8.3 Find Full Text  
Her kan du gjøre innstillinger for søkefunksjon etter fulltekst til dine referanser på internett. Dersom 

fulltekst-dokumenter (PDF) finnes og er tilgjengelig (de fleste krever at Universitetet i Oslo har 

abonnement), kan de lastes ned og legges som vedlegg til referansen. EndNote søker etter fulltekst 

med ulike teknologier, og det er mulighet for å velge kobling til 4 ulike kilder for fulltekst. 

   
OpenURL Path knytter EndNote til Medisinsk biblioteks beholdning av tidsskriftabonnementer. Denne 

funksjonen gjør det enkelt å undersøke om Medisinsk bibliotek gir fulltekst tilgang til en bestemt 

referanse, og den gjør det enkelt å få tak i pdf dersom Find Full Text søket ikke fungerer.  

Du høyreklikker da på referansen du vil sjekke i biblioteket, velg URL og trykk på OpenURL Link. 

Merk at du må jobbe på en maskin tilknyttet UiO- eller OUS-nettet. 

  

Hak av på alle fire 

boksene 

Skriv inn denne adressen i feltet OpenURL Path: 

http://openurl.bibsys.no/openurl 

 
Windows: OK  

Mac: Save  

(eller Apply hvis du skal 

sette flere innstillinger) 



    

Januar 2018  Medisinsk bibliotek 11 

1.8.4 PDF Handling 
Her kan du gjøre innstillinger for PDF-filer. Du kan velge å gi PDF-filene et nytt navn ved import, og du 

kan sette opp automatisk import av PDF-filer fra en bestemt mappe.  

 

  

Velg om du vil gi 

PDF-filene nytt 

navn ved import 

Windows: OK  

Mac: Save  

(eller Apply hvis 

du skal sette flere 

innstillinger) 

Her kan sette opp 

automatisk import 

av PDF-filer fra en 

bestemt mappe 
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1.9 Forklaring av skjermbildet og noen viktige funksjoner  
Biblioteket har fem arbeidsområder: Gruppe-panel, søke-panel, visnings-paneler for valgt referanse og 

integrert PDF-leser. (Snu arket) 
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1.9.1 Inndeling av skjermbildet - Layout  
Det er flere ulike måter å dele inn skjermbildet på. Prøv deg fram til en layout som passer dine 

preferanser, og din skjerm. Du kan selv regulere størrelsen på panelene ved å skyve på skillelinjene.  

Windows: Endre layout på 

skjermen via knappen 

nederst i høyre hjørne: 

 

 

Mac: Endre layout på 

skjermen via knappen 

øverst i høyre hjørne: 

 

Gruppe-panelet gir oversikt over sorteringen av alle referansene i biblioteket (All References), og 

forskjellige grupper av referanser, både standard grupper definert av EndNote og egendefinerte 

grupper. Her vil også midlertidige grupper vises, f.eks. hvis du har gjort en import av referanser. 

Søkepanelet gir flere muligheter til å søke i biblioteket ditt enn den lille Quick Search-boksen på 

verktøylinja.  

Windows: Vis eller skjul søkepanelet ved å klikke på Show/Hide Search Panel-knappen øverst 

til høyre. 

Mac: Vis eller skjul søkepanelet ved å klikke på Layout-knappen øverst til høyre.  

Visningspanelet til høyre viser en fane for å redigere referanser (Reference). Når du markerer en 

referanse i listen vises den i sin helhet i Reference-fanen. Informasjonen er plassert i ulike felter, f.eks. 

Title, Authors og Pub date. Feltene vil variere etter hvilken referansetype (Ref Type) det er snakk om, 

for eksempel om det er en referanse til en bok eller til en artikkel i et tidsskrift. I tillegg viser panelet en 

preview (forhåndsvisnings)-fane som viser referansen formatert etter valgt bibliografisk stil, og en fane 

for visning av evt. PDF-vedlegg. 

Referansepanelet viser en liste over alle referansene i biblioteket. Informasjonen er sortert i kolonner. 

Som standard/default vises lest/ulest-merke, binders (for referanser som har vedlagt PDF-fil), forfatter, 

publikasjonsår, tittel, rating osv. Du kan endre rekkefølgen på kolonnene og velge andre visnings-

felter ved å velge fra toppmenyen:  

Windows: Edit > Preferences > Display fields  

Mac: EndNote X8 > Preferences > Display fields  

- se avsnittet «1.8.1 Display Fields» for nærmere beskrivelse. 

1.9.2 Utføre kommandoer i EndNote  
Det er mer enn én måte å utføre kommandoer på i EndNote:  

 fra toppmenyen  

 fra et ikon (knapp) på verktøylinjen 

 eller ved å høyreklikke i feltet du ønsker å utføre noe 

Denne veiledningen viser i hovedsak hvordan kommandoer kan utføres via verktøylinjen. 
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1.9.3 De viktigste knappene i verktøylinjen 
Windows: 

 

 

 

 

 

 

 

Mac: 

 

 

 

 

 

1.9.4 Sortere referansene 
Sorter referansene ved å klikke på kolonneoverskriftene i referansepanelet, som author, year eller 

title. Du kan for eksempel sortere etter referansenummer (Record Number), alfabetisk etter 

forfatternavn eller alfabetisk etter tittel. Sorter referansene etter for eksempel referansenummer i enten 

stigende eller synkende rekkefølge ved å klikke en eller to ganger på kolonneoverskriften. 

1.10 Tre arbeidsmoduser – lokal, online og integrert 
Før du begynner å legge inn referanser i EndNote, kan det være lurt å være bevisst på at du hele 

tiden står i en bestemt modus mens du jobber. De tre første knappene fra venstre på verktøylinja 

representerer tre ulike arbeidsmoduser. De tre modusene bestemmer om og på hvilken måte du er 

koblet til internett, hvor referanser blir importert til, og hvilke referanser du får se på skjermen.  

Local Library Mode: gir deg oversikt over hva som allerede finnes i ditt bibliotek. Har ingen 

forbindelse til internett, og du kan ikke søke online etter flere referanser. 

Online Search Mode: kobler EndNote opp mot internett og gir mulighet til å søke i eksterne 

databaser. Søkeresultatene blir liggende i et midlertidig bibliotek, og du får sjansen til å velge 

hvilke referanser du vil ta vare på. 

Integrated Library & Online Search Mode: søkeresultater fra online søk blir automatisk 

integrert i biblioteket ditt mens du står i denne modusen. Det kan være svært vanskelig å 

holde oversikt over hva du får inn i biblioteket i denne modusen, da du ikke får en sjanse til å se 

gjennom referansene før de importeres i biblioteket. Denne modusen anbefales derfor ikke med 

mindre du vet nøyaktig hva du er ute etter, og kan gjøre et svært presist søk.  

Tre arbeidsmoduser: 

lokal, online og integrert 

Sett inn valgt 

referanse i Word 

Gjør et raskt søk 

i eget bibliotek 

Output style / 

bibliografisk stil  

 

Opprett en 

ny 

referanse 

Finn 

fulltekst 

PDF 

Gå til 

Word 

Vis søkepanelet 

for et mer 

avansert søk i 

eget bibliotek 

Synkroniser 

med EndNote 

Online 

Deling av 

bibliotek 

Opprett en 

ny referanse  

Sett inn valgt 

referanse i Word 

Gjør et raskt 

søk i eget 

bibliotek 

Synkroniser med EndNote Online 

Deling av 

bibliotek 
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1.11 Bibliografisk stil (Output Style) 
Bibliografisk stil eller siteringsstil, i EndNote kalt Output Style eller bare «stil», definerer hvordan 

siteringen (henvisningen) i teksten og referansen i bibliografien/referanselisten ser ut i dokumentet. De 

to vanligste hovedtypene siteringsstiler er forfatter-årstall og numerisk, men ulike institusjoner har 

utviklet sine egne regler for sitering og referansebruk, slik som Harvard, APA og Vancouver. 

Tidsskrifter har også egne varianter, og EndNote gir mulighet for å formatere etter disse. Navnet på 

Output Style i EndNote er det samme som navnet på tidsskriftet eller utgiveren som har definert de 

bibliografiske reglene. Nærmere 500 av de mest populære stilene følger med programmet ved 

installasjon. I tillegg kan flere og mer oppdaterte stiler lastes ned fra EndNotes nettsider, se avsnittet 

«1.11.2 Hvordan laste ned en Output Style du ikke finner i EndNote» på neste side. Totalt er over 

6000 output styles tilgjengelige.  

1.11.1 Valg av stil i EndNote 
Windows: Bruk nedtrekksmenyen på verktøylinja til å skifte stil 

når du står inne i EndNote. 

Mac: Valg av stil under referansen. Du må velge en Preview visning via Layout-knappen for å se og 

skifte stil (se avsnittet «1.9.1 Inndeling av skjermbildet – Layout»).

Hvis den ønskede stilen ikke ligger i listen som dukker opp, klikk på Select Another Style, og denne 

dialogboksen kommer opp: 

  

Du kan hele tiden bytte mellom Output Styles etter behov, og trenger ikke sette opp én fast stil.  

Scroll gjennom den alfabetiske 

listen over stiler… 

 

…eller søk i Quick Search-

feltet under listen 

Markér den ønskede stilen 

og klikk på Choose 

 

Klikk på Style Info/Preview 

for å se hvordan stilen blir 

seende ut i bibliografien 



    

Januar 2018  Medisinsk bibliotek 16 

1.11.2 Hvordan laste ned en Output Style du ikke finner i EndNote 
Dersom du ikke finner stilen du er ute etter, kan du søke på EndNotes hjemmeside og laste ned en stil 

derfra. Følg denne framgangsmåten: 

Windows:  

1. Velg Help > EndNote Output Styles… fra toppmenyen i EndNote 

Eller gå inn på endnote.com og klikk på Downloads > Add output styles øverst. URL: 

http://endnote.com/downloads/styles   

2. Skriv inn navn på tidsskriftet/stilen i «Style or Journal Name» og klikk på Apply. 

3. Dersom du finner stilen du er ute etter*, klikk på Download og velg Open i dialogboksen som 

kommer opp.  

4. Stilen åpnes nå i EndNote. 

5. Velg File > Save as for å lagre stilen med et navn du velger selv (evt. behold stilnavnet med 

Copy til slutt).  

6. Når du lukker stilen (ved å klikke på det nederste krysset øverst til høyre, eller ved å velge 

File > Close Style), lagres den automatisk. 

7. Output style-filer har etternavn ens og kan kopieres og flyttes som andre filer. Nye stiler legger 

seg i mappen Styles som følger med programmet. Stilene gjøres tilgjengelige for programmet 

og Word når de lagres i Styles-mappen. 

8. For å finne plasseringen til Styles-mappen på din maskin, velg fra toppmenyen i EndNote: 

Edit > Preferences > Folder Locations > Style Folder. 

9. Stilen finnes igjen i EndNote ved å gå på «Select Another Style» fra nedtrekksmenyen i stil-

vinduet øverst, og søke i Quick Search-feltet der, og på samme måte fra Style-vinduet i 

EndNote-verktøylinja i Word.  

Mac: 

Slik går du fram for å laste ned en stil med Firefox nettleser: 

Følg punktene 1. – 3. i oppskriften over. Etter at du har klikket på Download kommer denne 

dialogboksen opp: 

 

  

 

4. Klikk på Save File 

5. Lagre stilen i Nedlastinger/Downloads 

 

6. Gå på Nedlastinger/Downloads øverst til høyre, finn 

filen du nettopp lagret og åpne den 

http://endnote.com/downloads/styles
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8. Når du lukker stilen (ved å lukke dialogboksen, eller ved å velge File > Close Style), lagres 

den automatisk. 

9. For å finne plasseringen til Styles-mappen på din maskin, velg fra toppmenyen i EndNote: 

EndNote X8 > Preferences > Folder Locations > Style Folder. 

10. Stilen finnes igjen i EndNote ved å gå på «Select Another Style» fra nedtrekksmenyen i stil-

vinduet som ligger under referanse-visningspanelet og søke i Quick Search-feltet der, og på 

samme måte fra Style-vinduet i EndNote-verktøylinja i Word.  

*Dersom du ikke finner stilen du leter etter, kan du ta kontakt med Medisinsk bibliotek, som lager en 

stil til deg. EndNote gir muligheter for å tilpasse en eksisterende stil som ligner, eller lage en helt ny 

stil. Stilen lages etter tidsskriftets forfatterinstruksjoner. 

2. Referansehåndtering – import, organisering 

2.1 Direkte eksport fra databaser og e-tidsskrift 
Ved søk i databaser, bibliotekkataloger og andre elektroniske ressurser er det ofte mulighet for å 

direkte eksportere referanser fra trefflisten til ditt (åpne) EndNote-bibliotek. Framgangsmåte for 

overføringen av referanser varierer noe. I det følgende beskrives hvordan direkte eksport gjøres fra 

noen av de mest brukte søkekildene innen medisin og helsefag. 

I Google Scholar er det mulighet for å eksportere referanser enkeltvis. En del e-tidsskrifter har også 

lenke for eksport ved hver artikkel. Plassering på nettsiden, fremgangsmåte og navn på løsningene 

kan variere fra tidsskrift til tidsskrift (eks. «Export Citation»). Vær oppmerksom på at fra tidsskrifter får 

du ikke med emneord - til forskjell fra om du henter dem fra en bibliografisk database. Emneordene 

beskriver innholdet i artikkelen og er nyttige for eksempel ved søking i eget EndNote-bibliotek. 

2.1.1 Direkte eksport på Mac  
Direkte eksport fungerer ikke like sømløst på Mac som på PC, og oppfører seg noe ulikt med ulike 

nettlesere. NB: Det fungerer best fra Firefox nettleser. Her gis det mulighet til å dirigere eksport-filene 

til EndNote (se punkt 1-4 under). 

På Mac ligger det en begrensning i Internet Explorer, Google Chrome og Safari som gjør overføring av 

referanser vanskeligere. I stedet for direkte eksport lastes filene ned til desktop, og kan åpnes i 

EndNote derfra (se punkt 5-6 under). 

Ulike databaser eksporterer ulike filtyper, blant annet: .nbib, .ris, .ovd, .ciw, .enw 

  

7. Stilen åpner seg i EndNote. 

Velg fra toppmenyen:  

File > Save as  

for å lagre stilen med et navn 

du velger selv (evt. behold 

stilnavnet).  

Klikk på Save 
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Generelt kan du følge disse tipsene for direkte eksport på en Mac: 

 

 

 

 

 

 
Referansene legger seg nå inn i ditt EndNote-bibliotek.  

1. Velg «Open With» EndNote X8, (eller se bildet under, 

punkt 4). 

2. Hak evt. av på «Do this automatically for files like this 

from now on». Klikk OK. 

Du kan bli bedt om å velge EN-bibliotek du vil overføre 

referansene til. Finn fram til biblioteket og Klikk Open. 

4. Dersom dialogboksen over ikke dukker opp, gå på 

Nedlastinger/Downloads (øverst til høyre eller nederst til 

venstre på skjermen). 

5. Åpne / dobbeltklikk på filen og velg evt. bibliotek du 

vil overføre referansene til. 

 

6. Dersom denne dialogboksen dukker opp, 

klikk på «Velg program»  

3. Navigér om nødvendig til Programmer/Applications 

(klikk på Choose-knapp) og velg EndNote i din versjon 

(se punkt 7). 

 

7. Bla deg frem til EndNote programmet i 

Programmer/Applications. Klikk på Åpne. 
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2.1.2 PubMed 
1. Åpne først ditt EndNote-bibliotek 

2. Gå til PubMed og gjør et søk 

3. Marker så referansene du ønsker å legge inn i EndNote (markerer du ingen blir hele siden 

eksportert). Dersom du vil samle opp flere referanser etter hvert som du søker, velger du å 

sende referansene til «Clipboard» først, og klikker så på Clipboard items-lenken før du går 

videre. 

Eksporter referansene til EndNote ved å klikke på Send to-lenken øverst eller nederst til 

høyre: 

 

Nettleseren lager nå en fil som sendes til EndNote. Ulike nettlesere vil gjøre dette ulikt, men generelt 

kan du velge Åpne/Open ved evt. spørsmål om å åpne eller lagre filen, og velge EndNote ved evt. 

spørsmål om hvilket program du vil åpne i. 

Mac: Se videre framgangsmåte i avsnittet «2.1.1 Direkte eksport på Mac». 

Referansene importeres og legger seg midlertidig i Imported References i venstremenyen og ligger 

der til du gjør en ny overføring av referanser, men de havner samtidig permanent i ditt bibliotek (velg 

All References for å se alle referansene i ditt bibliotek). Du trenger ikke gjøre noe aktivt for å ta vare 

på referansene.  

Imported References er der for at du enkelt skal få oversikt over hva du har importert. Dersom du 

ønsker å redigere de nye referansene, er det likegyldig om du gjør det her eller i selve biblioteket. 

Imported References er en midlertidig liste som forsvinner når du lukker programmet. 

  

4. Klikk på den lille 

pilen ved siden av 

lenken Send to: 

 

5. Velg  

Citation Manager 

6. Klikk på Create File 



    

Januar 2018  Medisinsk bibliotek 20 

2.1.3 Ovid-baser (Medline, EMBASE, PsycINFO, AMED og andre) 
Ha EndNote-biblioteket åpent mens du gjør et søk i Ovid.  

 

 Du får opp dialogboksen under, hvor følgende valg gjøres: 

  

Velg Åpne/Open ved evt. spørsmål om å åpne eller lagre filen. Referansene legger seg midlertidig i 

Imported References i venstremenyen og ligger der til du gjør en ny overføring av referanser, men de 

havner samtidig permanent i ditt bibliotek (se All References). 

Mac: Se videre framgangsmåte i avsnittet «2.1.1 Direkte eksport på Mac». 

 

2. Velg Export, rett 

over trefflisten. 

 

1. Først må du hake 

av de referansene du 

ønsker å eksportere.  

Hak av på «All» over 

trefflisten hvis du vil 

ta med alle. 

3. Velg EndNote fra nedtrekksmenyen 

4. Complete Reference 

 

5. Export Citation(s) 
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2.1.4 Oria 
 

1. Søk opp dokumentet og du ønsker 

 

3. Velg EndNote Desktop 

4. Last ned (tegnsett skal være UTF-8) 

 

5. Åpne filen med EndNote 

Mac: Se videre framgangsmåte i avsnittet «2.1.1 Direkte eksport på Mac». 

Referansene har nå lagt seg i databasen din: 

 

NB: Vær obs på at eksport av referanser fra Oria kan gi feil i referansene. Det anbefales å sjekke 

referansene etter import og rydde opp manuelt.  

Eksempler på vanlige feil ved referanser importert fra Oria: 

 Opplysninger havner i feil felt: ex. illustratør eller oversetter havner i forfatter-feltet. I tillegg 

kan forfattere bli plassert i editor-feltet. 

 Feil referansetype: ex. redigerte bøker/antologier får Reference Type Book – må endres til 

Edited Book. 

 Unødvendig informasjon: forkortelser som f.eks. s., ill., bl., nr. i volum-, nummer- og side-

feltene bør slettes – slik at de ikke kommer med i en formatert referanse. 

  

2. Vis flere muligheter  
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2.1.5 CINAHL (EBSCOhost)  

 

1. Velg ut referanser i CINAHL ved å klikke på det lille mappeikonet til høyre i hver referanse, 

eller legg alle referansene på siden i folderen ved å velge Share og Results(1-50).  

2. Når alle referansene er valgt ut klikker du på Folder View.  

 

  

6. På spørsmål om du vil åpne eller lagre, velger du Åpne/Open. Velg EndNote på spørsmål om 

hvilket program du vil åpne i.  

Mac: Se videre framgangsmåte i avsnittet «2.1.1 Direkte eksport på Mac». 

7. Referansene har nå blitt eksportert til EndNote-biblioteket ditt. 

Folder 

Share 

Mappeikon 

3. Velg Select All  

(eller hak av noen 

utvalgte). 

4. Velg Export 

5. I neste bilde velger du 

EndNote og deretter Save 
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2.1.6 Web of Science/Web of Knowledge 

 

 

Alternativt: For å få mulighet til å velge mer detaljert hvilken informasjon du vil ta med i eksporten, 

kan du gå en annen vei: Hak av ved aktuelle referanser og klikk på over trefflista 

etter hvert, for å samle dem opp. Gå så til «Marked List» øverst på siden og du får opp dette vinduet:  

Mac: Se videre framgangsmåte i avsnittet «2.1.1 Direkte eksport på Mac». 

Referansene har nå blitt eksportert til EndNote-biblioteket ditt. 

Du velger hvilke referanser 

du vil eksportere enten ved å  

 hake av på Select Page 

for å merke alle på siden  

 hake av på de du ønsker 

 eller ved å klikke på  

Save to EndNote 

desktop for deretter å 

velge et nummerspenn.   

Velg mellom  

All records on page eller 

et nummerspenn. 

Velg hvilken informasjon 

du ønsker, Full Record 

anbefales for å få med 

keywords. 

Klikk på Send   

Step 1: Velg hvilke 

referanser du vil 

eksportere. 

Step 2: Her kan du velge 

hvilke felter du vil inkludere. 

Hak av på Keywords under 

Source for å få med 

emneord. 

Step 3: Velg destinasjon: 

klikk på Save to EndNote 

desktop og velg 

Åpne/Open. 
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2.1.7 Cochrane Library 
Metode 1 – send flere referanser samtidig med mellomlagring 

 

 

3. Windows:Velg Save i dialogboksen som kommer opp, og lagre filen på et sted du finner 

raskt tilbake til.  

 

 

4. Gå til EndNote og velg fra toppmenyen: File > Import > File eller bruk Importknappen 

 
 

1. Velg hvilke referanser du vil eksportere 

(Export selected) eller eksportér alle 

(Export all), og klikk på en av Export-

lenkene over eller under trefflisten. 

2. Velg Export type: PC hvis du bruker PC, 

Mac hvis du bruker Mac, og velg File type: 

Citation And Abstract. 

Klikk på Export Citation 

5. Klikk på Choose og finn fram til 

filen du nettopp lagret. 

6. Velg filteret Cochrane Library 

(Wiley)* under Import Option. 

(Hvis det ikke vises i 

nedtrekksmenyen, velg Other 

Filters og finn filteret i Choose 

An Import Filter-dialogboksen.) 

7. Klikk på Import. 
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Mac:  

  

2. Velg File > Import fra toppmenyen og finn fram til filen du nettopp lagret. 

 

4. Se punkt 6-7 over. 

*Importfilteret til Cochrane fungerer ikke optimalt, så sjekk derfor referansene i EndNote-biblioteket 

etter import, og rediger evt. manuelt.  

3. Klikk på Options nederst i 

venstre hjørne, og velg importfilter. 

1. Velg Save File – OK, og lagre filen 

på et sted du finner raskt tilbake til. 
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Metode 2 – send en og en referanse uten mellomlagring 

1. Klikk deg inn på artikkelen du ønsker å sende fra trefflista 

 

I neste bilde velger du  

 

5. På spørsmål om å lagre eller åpne, velg åpne. 

Mac: Se videre framgangsmåte i avsnittet «2.1.1 Direkte eksport på Mac». 

6. Referansen har lagt seg i EndNote-biblioteket ditt. 

  

2. Velg View/Save citation 

3. EndNote 

4. Citation & Abstract 
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2.1.8 Google Scholar 
Direkte eksport fra Google Scholar til EndNote er mulig, men du får kun eksportert enkeltvise 

søkeresultater, ikke hele trefflister.  Du får heller ikke med emneord, abstract og annen nyttig 

informasjon som du får ved eksport fra de bibliografiske databasene.  

 

Du må gjøre en innstilling i Google Scholar for å kunne overføre referanser: 

1. Gå på Innstillinger/Settings fra menyen i venstre hjørne.  

2. Under Bibliografiadministrering, velg «Vis linker til å importere sitater inn i»: EndNote.  

3. Lagre innstillingen.  

Gjør et søk i Google Scholar 

1. Klikk på Importer til EndNote-lenken under referansen du vil eksportere til EndNote. 

2. Velg Åpne/Open i dialogboksen som kommer opp. 

Mac: Se videre framgangsmåte i avsnittet «2.1.1 Direkte eksport på Mac». 

Tips: For å forbedre kvaliteten på referansene etter eksport fra Google Scholar, følg fremgangsmåten i 

avsnittet «2.12 Oppdatere referanser». 
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2.2 Indirekte eksport med mellomlagring 
Noen databaser tilbyr ikke direkte eksport av referanser til EndNote. Da er det en mulighet å lagre 

referansene til fil på et tagget format (f.eks. Medline, RIS eller vanlig txt-fil), for senere å importere 

dem til EndNote via et filter som matcher formatet. Importfilteret er tilpasset databasen referansene er 

hentet fra, og sørger for å oversette informasjonen fra filen til EndNote slik at dataene havner i riktige 

felter. Dette er også en egnet metode hvis du gjør et databasesøk på en maskin hvor EndNote ikke er 

installert, da kan du ta vare på filen for senere å importere den inn i EndNote.  

2.2.1 Generell framgangsmåte for indirekte eksport  
Framgangsmåten for indirekte eksport varierer fra database til database. Generelt for alle gjelder at du 

først velger ut de søkeresultatene du vil eksportere, og leter etter en knapp eller lenke hvor det står 

noe med Export eller Download. Hvis det kommer opp en Open or Save-dialogboks velger du Save og 

lagrer på egnet format* på et sted du lett finner tilbake til (gjerne på desktop). Deretter går du til 

EndNote og importeter filen på følgende måte: 

Windows: File > Import > File 

 

Mac: File > Import 

 

Klikk på Choose-knappen for å bla 

fram filen du skal importere 

Velg filter som matcher navnet på databasen 

fra nedtrekksmenyen. Velg Other Filters for 

å se listen over alle filtrene.** 

La de andre to valgene stå og klikk 

på Import. 

Klikk på Options nederst til 

venstre for å velge import-filter 
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Vellykket import vises midlertidig i Imported References i venstremenyen, og referansene har lagt seg 

permanent i ditt bibliotek (se All References). Se over en eller flere av referansene for å sjekke at 

informasjonen har lagt seg i riktige felter, og evt. redigere/fylle inn mer informasjon manuelt. Du kan 

gjøre endringer i referansen enten du står i Imported References eller i selve biblioteket.  

*For spesifikke beskrivelser av hvordan du velger lagrings-format og velger egnet import-filter for de 

ulike databasene, kan du se EndNotes Help-funksjon: 

Help > Search for Help On… > Contents > Direct Export Formats and Import Formats > Output 

Formats with Corresponding Import Options 

**Nye og oppdaterte filtre kan lastes ned fra http://endnote.com/downloads/import-filters. Her finner du 

også informasjon om hvordan filtrene kan lastes ned til EndNotes filter-mappe.  

  

Velg filter som matcher navnet på 

databasen fra nedtrekksmenyen. 

Velg Other Filters for å se listen over 

alle filtrene.** 

 

Klikk på Import-knappen 

http://endnote.com/downloads/import-filters
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2.2.2 Indirekte eksport fra PubMed 

1. Merk de referansene som skal lagres. Dersom ingen merkes, blir alle referansene lagret 

(maks 500). 

2. Til høyre over trefflisten velger du Send to og gjør som beskrevet nedenfor: 

 

 

3. Klikk Save i dialogboksen som kommer opp. 

4. I den neste dialogboksen velger du hvor du vil lagre referansene, og hvilket navn du vil gi filen.  

5. Du kan nå importere filen i EndNote. Windows: Velg File > Import > File fra toppmenyen, og 

gjør slik: 

 

 

 
 

Mac: Velg File > Import fra toppmenyen og gjør videre som beskrevet i avsnittet «2.2.1 Generell 

framgangsmåte for indirekte eksport». 

 

 

  

Velg File 

Velg MEDLINE 

under Format 

Klikk på  

Create File 

Klikk på Choose… i dialogboksen 

som kommer opp, og bla fram til 

den lagrede txt-filen i filarkivet. 

Velg importfilter fra 

nedtrekksmenyen Import Option: 

PubMed (NLM) 

Klikk på Import. 
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2.3 Søk i databaser og last inn treff direkte fra EndNote  
NB! Denne metoden kan bare anbefales dersom du på forhånd er klar over hva du søker etter og hva 

du sannsynligvis kommer til å finne. Den bør ikke erstatte vanlige litteratursøk. 

Fra EndNote er det mulig å foreta enkle søk i eksterne databaser, referansene lastes da direkte inn i 

det åpne biblioteket. Denne metoden egner seg godt dersom du vil hente inn bestemte referanser der 

du kjenner bibliografiske opplysninger som f.eks. forfatter og tittel på forhånd. Når du søker direkte fra 

EndNote er det begrensede søkemuligheter, og du får ikke brukt databasenes egne søkegrensesnitt. 

Vanlige litteratursøk (søk etter artikler om et emne) bør derfor foretas direkte i den aktuelle databasen.  

For å gjøre et søk i en database via EndNote må du gå til Online Search Mode. 

 

Hvilke databaser som er tilgjengelige for Online Search avhenger av hvilke UiO har i abonnement. 

Databasene du søker i vil etter hvert legge seg til i listen i venstremenyen under Online Search, slik at 

de er lett tilgjengelige senere.   

4. Du får opp et søke-panel som er tilpasset databasen du skal søke i. Velg riktig søkefelt 

(author, year, osv.) Søketeknikk er tilsvarende slik den er i databasens eget grensesnitt, dette 

er spesielt viktig å ta hensyn til når det gjelder forfatter-navn, som i f.eks. PubMed skrives inn 

på formen (eks.) Smith, A.B. Vær obs på å gjøre et mest mulig presist søk. Unngå generelle 

søk, da dette kan resultere i mange treff og lang tid før alle er lastet inn. 

Søkeresultatene vises som på bildet:  

 

Treffene blir midlertidig lastet inn i EndNote og legger seg i «Online References» i gruppe-panelet, 

sånn at du kan se over dem og velge ut hvilke du vil ta vare på.  

6. 

 

Markér de aktuelle referansene og klikk på Copy to Local Library-knappen for å 

legge dem permanent inn i ditt bibliotek. 

7. 

 

Klikk til sist på mappe-knappen for å forlate online-modus og gå tilbake til Local 

Library Mode. 

Når du lukker biblioteket ditt etter å ha lastet inn referanser på denne måten, får du spørsmål om du vil 

«discard all online references» - svar Yes, dette gjelder kun de referansene du ikke har valgt å ta vare 

på. 

1. Klikk på globe-knappen for å komme i Online Search Mode 

2. Velg fra listen eller klikk på more… for å få opp flere valg 

3. Klikk på navnet til databasen du vil søke i, og videre på Choose. 

  

 5. Velg evt. hvor mange av 

referansene du vil se på (de 

nyeste kommer først) og klikk OK 
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2.4 Registrere referanser manuelt 
Av og til må man legge inn referanser manuelt. Det kan være referanser som ikke finnes i noen 

bibliografiske databaser, eller andre typer kilder som f.eks. en nettside. Slik gjør du: 

1. Opprett en ny referanse 

 Klikk på knappen New Reference  

 (eller velg fra toppmenyen: References > New Reference). 

2. Velg referanse-type 

Velg passende referanse-type fra nedtrekksmenyen ‘Reference Type’ øverst, default er satt til ‘Journal 

Article’. 

3. Legg inn data 

Hver referanse-type har en egen mal med tilpassede felter som må fylles ut. Det er ikke nødvendig å 

fylle ut alle feltene, se tabellen under for minimumskrav av opplysninger som må fylles ut for å få 

korrekt referanse. Den bibliografiske stilen (i EndNote Output Style) har betydning for hvilke felter som 

må fylles ut, så sjekk hva den aktuelle stilen/tidsskriftet krever. 

Bruk Tab-tasten for å flytte markøren mellom de ulike feltene. Ikke bruk ulike skrifttyper og bruk så lite 

tegnsetting som mulig, EndNote formaterer og tilegner dette selv i tråd med den bibliografiske stilen 

(Output Style) når du senere skal bruke referansene i et dokument. 

2.4.1 Eksempler på vanlige referansetyper med generelle minimumskrav til 

korrekt referanse 
Referansetype ‘Reference Type’ i EndNote Minimumskrav for korrekt 

referanse 

Tidsskriftartikkel  Journal Article Artikkeltittel, forfatter, tidsskriftnavn, 

årstall, årgang (volume), heftenummer 

(issue), sidetall. 

Bok Book Forfatter, tittel, årstall, utgiver/forlag, 

utgivelsessted, evt. utgave. 

Redigert bok av en 

eller flere forfattere 

Edited Book Redaktør(er), årstall, tittel, 

utgiver/forlag, utgivelsessted.  

Kapittel / artikkel i 

en bok 

Book Section Forfatter, årstall, tittel, redaktør, 

boktittel, utgivelsessted, utgiver/forlag, 

sidetall, utgave. 

Nettside 

 

Web Page 

Alle typer nettressurser kan 

registreres som Web Page i 

EndNote, med unntak av 

elektroniske bøker- og 

tidsskriftartikler, som har egne 

referansetyper. 

Forfatter (ansvarlig for nettsiden - ofte 

en organisasjon el. institusjon), tittel, 

årstall, evt. dato for nettsiden (sist 

oppdatert), lesedato og 

nettadresse/URL. 
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Lover og forskrifter Legal Rule or Regulation, 

Government Document 

Forfatter (korttittelen til loven skrives inn i 

forfatterfeltet med komma til slutt: eks. 

Pasientrettighetsloven,) årstall, tittel (full 

tittel på loven) og evt. URL 

Offentlige dokumenter 

(inkl. NOU’er, 

Stortingsforhandlinger) 

Government Document Forfatter (korttittel på NOU/Melding til 

Stortinget eller annet skrives inn i 

forfatterfeltet med komma til slutt: eks. 

Meld.St. nr. 28 (2014-2015), eller NOU 

2015:12,), årstall, tittel, utgivelsessted og 

utgiver (her: aktuelt departement), evt. 

URL. 

Konferanse Book/Edited Book 

(publiserte konferanser), 

Conference Proceedings 

(upubliserte konferanser), 

Book Section (publiserte 

konferanse-bidrag), 

Conference Paper 

(upubliserte konferanse-

bidrag) 

Forfatter, årstall, tittel, navn på 

konferansen og lokasjon/sted. 

Rapport / temahefte Report Forfatter, årstall, tittel, serietittel, 

utgivelsessted, institusjon, rapport-

nummer, evt. URL. 

Masteroppgave /  

doktoravhandling 

Thesis Forfatter, årstall, tittel, utgivelsessted, 

utdanningsinstitusjon (University), grad 

(degree) og Thesis Type (eks. 

masteroppgave). 

 

2.4.2 Noen viktige regler og unntak i forskjellige felter 
Title: skriv inn hele tittelen. Sett et kolon mellom hovedtittel og evt. undertittel. Ikke sett 

punktum til slutt. 

Author: Forfatternavn registreres invertert, dvs. på formen Etternavn, Fornavn. Flere etternavn 

skrives på formen (eks.) Van den Bergh, Marc. Bruk linjeskift (enter) mellom flere forfattere. 

Skriv inn alle forfatterne der det er flere, ikke skriv inn et al. Dersom du kun har initialene til 

forfatters fornavn, skriv dem inn med punktum, slik: Hansen, T.A.  

Hvis forfatteren ikke er en person, registreres organisasjon/institusjon som forfatter, og du må 

sette kommategn bak navnet, for at EndNote ikke skal tolke det som et personnavn.  

Bruk to kommategn når organisasjon/institusjon har komma i navnet.  

Eksempel: 

Nasjonalt kunnskapssenter for helsetjenesten, 

Senter for kunnskapsbasert praksis,, Høgskolen i Bergen  

Editor: samme regler som i Author-feltet. Ikke skriv inn (red.)/(ed.) etter redaktørens navn. 

Edition: skriv kun ordenstallet (eks. 2./2nd ) for utgave, ikke skriv inn utg./ed.  



    

Januar 2018  Medisinsk bibliotek 34 

Pages: skriv kun nummer eller nummerspenn, ikke skriv inn s./p. 

Access Date: aktuell hvis referansen din er en Web Page. Noen Output Styles krever at du 

fører opp lesedatoen din. 

2.4.3 Eksempel på en referanse til et bok-kapittel (Reference Type: Book 

Section):  

 

Referansen ser slik ut i Vancouver:   

1. Bye A, Balstad TR. Ernæring : generelle prinsipper In: Kaasa S, Loge JH, editors. Palliasjon : 

nordisk lærebok 3ed. Oslo: Gyldendal akademisk; 2016. p. 232-43. 

  

Etternavn, Fornavn 

Én forfatter pr. linje. 

Hele årstallet med 4 tall 

Ikke s. eller p./pp. foran sidetall 

Ingen punktum etter tittel. 

Kolon mellom evt. hoved- 

og undertittel 

Kun ordenstall, ikke utg./ed. 
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2.4.4 Eksempel på en referanse til en nettside (Reference Type: Web Page) 

  

Referansen ser slik ut i Vancouver:  

1. World Health Organization. Antimicrobial resistance: global report on surveillance Geneva, 

Switzerland: World Health Organization; 2014 [cited 2016 31.05]. Available from: 

http://www.who.int/drugresistance/document/surveillancereport/en. 

2.4.5 Eksempel på en referanse i UpToDate (Reference Type: Web Page) 

 

Referansen ser slik ut i Vancouver:  

1. Francis J, Young GB. Diagnosis of delirium and confusional states Waltham, MA: UpToDate;  

[updated 22.08.2014; cited 2017 15.08.]. Available from: 

https://www.uptodate.com/contents/4824. 

Husk komma etter navn på organisasjon i 
Author-feltet. 

Bruk personnavn dersom du finner en person 
som forfatter av nettsiden.  

Er nettsiden uten forfatter, kan tittelen på 
nettsiden fylles inn i Author-feltet. 

Lesedato (på formen dd.mm.) du leste 

nettressursen skrives inn i Date Cited. Årstall 

skrives inn i Year Cited.

Kopiér lenken til nettstedet inn i URL-

feltet. 

Utgiver og evt. sted angis i Publisher- og 

Place Published-feltene. 

Dette er et forslag til hvordan du kan 

registrere referanse til en side i det 

kliniske oppslagsverket UpToDate 

Lesedato 

Forfatter(e) av UpToDate-innførselen 

Utgiver og sted angis i Publisher- og 

Place Published-feltene 

 

http://www.who.int/drugresistance/document/surveillancereport/en
https://www.uptodate.com/contents/4824


    

Januar 2018  Medisinsk bibliotek 36 

2.5 EndNote og fulltekst/PDF 

2.5.1 Søk etter fulltekst av referansene 
EndNote kan gjøre et søk på internett etter fulltekst av referansene i biblioteket ditt. Programmet vil da 

laste ned evt. tilgjengelige PDF-filer med fulltekst, og legge dem ved referansene. Hvor mye fulltekst 

du finner avhenger av tilgangen nettverket du sitter på har til tidsskriftabonnementer. Tilfanget av 

fulltekst-artikler EndNote finner vil derfor være mye større når du sitter på UiOs eller OUS’ IP-

adresser, hvor du har tilgang til bibliotekenes tidsskriftabonnementer. Slik gjør du: 

1. Markér de referansene du ønsker å finne fulltekst til. Hold Ctrl/Cmd-tasten nede for å markere 

flere, eller hold Shift nede for å markere alle referanser mellom to referanser. Du kan markére 

alle ved å klikke Ctrl/Cmd + A, men merk at prosessen da kan ta lang tid. 

 

2.   Klikk på Find Full Text-knappen i verktøylinjen 

3. Progresjonen på fulltekst-søket vises nederst i venstre-menyen. 

Prosessen kan ta litt tid, så vær tålmodig. Dersom EndNote finner fulltekst-PDF for en referanse, vil 

PDF-filen legge seg ved referansen, som blir merket med en binders som fulltekst-ikon.  Dersom 

EndNote finner fulltekst som ikke er i PDF-format, legger den bare en URL inn i referansen (i felt for 

URL).  

PDF-filene som legges inn i EndNote-biblioteket lagres i den tilhørende data-mappa. Derfor er det 

viktig å ta vare på data-mappa når du flytter eller kopierer biblioteks-filen, se avsnittet «1.4 Flytte, 

kopiere og ta backup av EndNote-biblioteket»i denne veiledningen.  

2.5.2 Opprette referanser ved import av PDF-filer 
Hvis du har PDF-filer liggende lagret fra før, kan det være mulig for EndNote å konvertere dem til 

referanser. PDF-filen blir så heftet til referansen. Dvs. at ved import av en eller flere PDF-filer kan 

EndNote automatisk opprette en referanse til filen, slik at du slipper å søke den opp i en database eller 

registrere dataene manuelt. EndNote gjør dette ved å ekstrahere metadata fra filen, og dette krever at 

PDF-en inneholder DOI-nummer (Digital Object Identifier), noe som forutsetter at den er relativt ny. 

Hvis PDF-en ikke inneholder en DOI, oppretter EndNote en tom referanse til den, med filnavnet som 

tittel. Du må da skrive inn alle detaljene i referansen selv.  
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Du kan importere enkelte PDF-filer eller en hel mappe med PDF-er på én gang. 

Windows: 

1. Velg fra toppmenyen File > Import > File (eller Folder hvis du har en mappe med PDF-filer)

 

Mac: 

1. Velg fra toppmenyen File > Import 

 

Begge:  

5. Referansene legger seg midlertidig i Imported References i venstremenyen, og havner 

samtidig permanent i ditt bibliotek (se All References).  

2.5.3 Legge en PDF-fil ved en referanse 

 

Når du så forlater referansen, blir du bedt om å lagre endringen, bekreft denne med Yes. 

Alternativt kan du høyreklikke når du holder pekeren oppå eller inne i referansen, og velge File 

Attachments > Attach File…, eller gå på References i toppmenyen og få opp samme valg. Du kan 

også dra og slippe filer fra Utforsker direkte over til en referanse i listen. 

Klikk på bindersen i PDF-fanen ved 

referansen, og let opp fila i filarkivet.  

Klikk Open, og fila vil legge seg inn i 

PDF-panelet. 

2. Klikk på Choose og bla fram  

pdf-en/mappa i filarkivet. 

3. Velg PDF fra nedtrekksmenyen. 

4. La de to andre valgene stå som de er, 

og klikk på Import. 

2. Klikk på Options-knappen 

nederst til venstre. 

3. Import Options: Velg PDF 

File or Folder. 

 

4. La de to andre valgene stå 

som de er, og klikk på Import. 
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Andre typer filer, som Word-, Power Point- og Excel-filer, kan legges ved referanser på samme måte 

som beskrevet overfor. Filen vil da legge seg i felt for File Attachments, og kan åpnes derfra. 

Du kan legge opp til 45 filer ved én referanse. Filer som er lagt inn i et EndNote-bibliotek vil være 

tilgjengelig for deg uansett hvor du jobber så lenge du passer på å flytte data-mappa til eksakt samme 

lokasjon som du flytter selve biblioteks-fila, (se avsnittet «1.4 Flytte, kopiere og ta backup av EndNote-

biblioteket» om hvordan du fil-behandler et bibliotek), og du trenger ikke være online for å ha tilgang. 

2.6 Legge inn grafikk - figurer, bilder, tabeller etc.  
Du kan bruke EndNote til å lagre bilder, figurer, tabeller og andre typer grafiske filer for senere å bruke 

dem i dokumenter, på samme måte som referanser. Hvor figurer og tabeller dukker opp i teksten, 

avhenger av den bibliografiske stilen du bruker. Du kan legge inn filen i Figure-feltet i en eksisterende 

referanse (hvis referanse-typen har dette feltet), eller opprette en egen referanse med Reference 

Type: Figure for figurer eller Chart or Table for tabeller. 

1. 

 

Opprett en ny referanse ved å klikke på knappen New reference.  

Velg Figure/Chart or Table  fra nedtrekksmenyen ved Reference Type øverst.  

Skriv inn forfatter, tittel og annen informasjon du finner nyttig. 

2. 

 

Klikk på knappen Attach figure… og bla deg fram figuren/bildet/tabellen e.a. i filarkivet 

og filen vil legge seg i Figure-feltet i referansen (og vises som «thumbnail»). Etter å ha 

lagt inn filen bør du alltid skrive inn en tittel (figurtekst) i feltet for Caption under, dette 

feltet er søkbart fra Word. 

3.  Lagre referansen ved å gå på File > Save (eller bare lukk den og bekreft meldingen 

som kommer opp). 

NB! En referanse kan kun inneholde én fil i Figure-feltet.  

2.7 Foreta endringer i en referanse 
Åpne den referansen du ønsker å endre i ved å dobbeltklikke på den, eller markér den og velg 

References > Edit References. Du kan også redigere direkte i en referanse i «Reference»-fanen i 

visnings-panelet. Skriv inn de endringene du ønsker. Velg File > Save for å lagre endringene, (eller 

bare lukk/forlat referansen og bekreft meldingen som kommer opp). 

2.8 Slette referanser i biblioteket 
Slett referanser ved å markére dem og trykke Delete på tastaturet eller velg References > Move 

References to Trash. De slettede referansene blir liggende i gruppa Trash, og forsvinner ikke helt 

med mindre du går på References > Delete Trash References (evt. høyreklikker på Trash og velger 

Empty Trash). 

2.9 Søke i eget bibliotek 
Bruk søkeboksen øverst for å gjøre kjappe oppslag i hele biblioteket. 

 Windows: 
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 Mac: 

 

For å søke mer presist kan du få opp et eget søke-panel.  

Windows: Show Search Panel øverst i skjermen 

Mac: Show Search via Layout-knappen øverst til høyre 

Du får opp flere søkefelter som du kan kombinere med AND, OR og NOT. Alle feltene i referansene er 

søkbare. Velg felt å søke i fra nedtrekksmenyene, som Author, Title, Keywords etc. Velg feltet Any 

Field for generelle søk, da søkes det i alle felter. Pass på at «All References» er aktiv. 

 

Ved søking kan du trunkere ordstammer med * for å ta høyde for forskjellige endelser (f.eks: nurs* gir 

treff på nursing, nurses osv.). 

Søkeresultatene vises i en midlertidig gruppe: Search Results.  

2.10 Gruppére referanser 
Referansene kan organiseres i egendefinerte grupper. Du kan ha opptil 5000 grupper i ett EndNote-

bibliotek.  

 

Gruppesett (overskrift) 

Grupper  

  

Smart gruppe  

 

Disse tre «gruppene» er permanente: 

All References inneholder alle referansene i 

biblioteket.  

Unfiled inneholder alle referanser som ikke er 

lagt i ei gruppe.  

Trash inneholder referansene du har slettet. 

 

 

Kombinert gruppe
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2.10.1 Lag et nytt gruppesett (overskrift)  
Velg fra toppmenyen Groups > Create Group Set (eller du kan høyreklikke på My Groups), gi 

gruppesettet navn, f.eks. «Artikler». Du kan dra eksisterende grupper til settet, eller opprette nye 

under det ved å høyreklikke oppå gruppesettet > Create Group. 

OBS! Gruppesett er kun en overskrift for en samling grupper, ikke en egen gruppe! 

2.10.2 Opprett ei gruppe  
Velg fra toppmenyen Groups > Create Group, (eller høyreklikk på My Groups i 

venstremenyen). Markér referansen/-e du vil ha over i ei gruppe (hold Ctrl/Cmd nede for å 

markere flere), og gå via toppmenyen: Groups > Add references to… > velg aktuell gruppe (eller 

markér referansene og dra dem over i gruppa). 

2.10.3 Lag ei smart gruppe  
 «Smart groups» er basert på kriterier du selv setter opp i et søk. Referanser i biblioteket vil 

automatisk legge seg i smart-gruppa, hvis de matcher søket du har definert for den.  

Velg fra toppmenyen Groups > Create Smart Group > skriv inn eget navn på smartgruppa. Velg 

søkefelt fra nedtrekksmeny (Any Field er det mest generelle feltet): ex. Title: zika AND Any Field: 

pregnancy, klikk Create. De referansene som er aktuelle vil automatisk legge seg i smartgruppa. 

2.10.4 Lag ei kombinert gruppe 

Ei kombinert gruppe er basert på en kombinasjon av fleire grupper.  

Velg fra toppmenyen Groups > Create From Groups… skriv inn eget navn på kombinasjonsgruppa. 

Velg hvilke grupper du vil kombinere og hvordan de skal kombineres (med operatorene AND, OR og 

NOT).  

2.10.5 Slett ei gruppe  
Velg Groups > Delete Group på toppmenyen. Referansene i gruppa vil fortsatt bli liggende i 

biblioteket (All References). 

2.11 Sjekk biblioteket for dubletter 
Det lønner seg å sjekke referansene i biblioteket ditt for dubletter før du begynner å bruke dem i 

dokumenter. Hvis du har satt inn en referanse i et dokument som du senere sletter i biblioteket, 

oppstår det problemer når du skal formatere bibliografi. 

1. Klikk først på All References i gruppepanelet for å vise alle referansene i biblioteket. 

2. Velg fra toppmenyen References > Find Duplicates. 

3. Du får opp en dialogboks hvor du kan sammenligne dublettene og velge hvilken av dem du vil 

ta vare på. De feltene som evt. er ulike i de to referansene er uthevet slik at du lett kan kopiere 

over opplysninger før den ene referansen fjernes.  
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Har du veldig mange dubletter og ikke ønsker å gå gjennom denne prosessen for alle referansene, 

kan du velge Cancel i dialogboksen og deretter slette alle de markerte dublettene i gruppen Duplicate 

References. 

2.12 Oppdatere referanser 
Du kan forbedre kvaliteten på referansene ved å la EndNote søke etter oppdateringer av referansene 

på nettet. Dette kan være en nyttig funksjon dersom du f.eks. har hentet referanser direkte fra e-

tidsskrifter eller Google Scholar (ikke fra bibliografiske databaser). 

Marker de aktuelle referansene og velg fra toppmenyen References > Find Reference Updates. 

EndNote vil da lete etter informasjon på nettet og fylle den inn i de tomme feltene i referansen.  
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Velg for hver referanse: ‘Update All Fields’ eller ‘Update Empty Fields’, og klikk på ‘Save Updates’-

knappen for å lagre endringene. 

2.13 Lage referanseliste / bibliografi direkte fra EndNote  
Du kan lage en selvstendig bibliografi direkte fra EndNote, dvs. en litteraturliste som ikke lages på 

bakgrunn av siteringer i Word.  

1. Velg først hvilke referanser du vil ha med i litteraturlista. Ønsker du å ha med alle 

klikk på All References (eller velg ei egendefinert gruppe), ønsker du å velge ut noen gjøres 

det ved å markere de aktuelle referansene. Hold Ctrl/Cmd-tasten nede for å markere flere, 

eller hold Shift-tasten nede for å markere alle mellom to markerte referanser. 

2. Klikk på Export-knappen (kun Windows) eller velg fra toppmenyen File > Export (Windows og 

Mac) 

3. Lagre filen i Rich Text Format (.rtf). Rtf-filer kan åpnes i alle tekstbehandlings-program. 

4. Velg ønsket Output Style (bibliografisk stil).  

5. Åpne rtf-filen i Word. 

3 EndNote og Word 
Det er en kobling mellom Word (eller annet tekstbehandlingsprogram) og EndNote som gjør at du kan 

sette inn referanser fra ditt EndNote-bibliotek i løpende tekst. Underveis opprettes det automatisk en 

referanseliste over siteringene på slutten av dokumentet. Denne funksjonen kalles Cite While You 

Write (CWYW). 

Siteringene og referanselisten blir aktivt koblet opp mot EndNote ved at det legger seg feltkoder fra 

EndNote inn bak teksten. Du kan se det ved at siteringene blir grå når du setter markøren på dem. 

Denne kodingen forstyrres dersom man gjør manuelle endringer ved å f.eks. gjøre endringer i, eller 

slette en sitering.  Derfor er det viktig å foreta alle endringer slik det beskrives i det følgende (via 

EndNote-verktøylinjen eller -fanen i Word). 

NB: På OUS-maskiner finnes det to versjoner av Word, hvorav bare den ene har EndNotes plugin 

installert. Rett versjon finner du på startmenyen via:  

Mine administrative programmer > EndNote OUS > Microsoft Word 2010 med EndNote OUS. 

3.1 Lage siteringer og referanseliste i Word 
EndNote og Word samarbeider via filer som installeres på maskinen sammen med programmet, disse 

kalles Cite While You Write-verktøy. Når du åpner Word skal et slikt verktøy være synlig i skjermbildet.  

I Word 2007-2016 er CWYW-verktøyet en fast arkfane som du finner bak fanekortet EndNote X8 

øverst i skjermbildet, og den ser slik ut: 

 

I Word for Mac Versjon 15.34  
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3.1.1 Sette inn sitering fra Word - Insert Citation 
Sett markøren på det stedet i dokumentet der du ønsker å sette inn en sitering. 

1. Klikk Insert Citation:   

 

  

4. Siteringen settes inn i teksten, og samtidig legges den tilhørende referansen til i en 

referanseliste/bibliografi på slutten av dokumentet.  

 

3.1.2 Sette inn sitering fra EndNote - Insert Selected Citation(s): 
Denne metoden egner seg godt dersom du vil sette inn flere referanser i samme sitering. 

1. Merk referansen(e) i EndNote. (Hold Ctrl/Cmd-tasten nede for å markere flere referanser.) 

2. Gå til Word og sett markøren i teksten hvor du vil ha henvisningen(e) inn 

3. Velg Insert Selected Citation(s)-knappen på verktøylinjen: 

 

Dersom du klikker på pilen til høyre for 

Insert-knappen, får du opp flere valg for 

hvordan siteringen skal vises i teksten.  

Dette kan være aktuelt når du f.eks. 

bruker en forfatter-årstall-stil.  

 

2. Skriv inn ord eller tall 

som forekommer i den 

ønskede referansen 

(forfatternavn, årstall, ord 

fra tittelen eller 

nøkkelord) og klikk på 

Find-knappen / klikk 

Enter på Mac. 

3. Marker referansen 

du vil henvise til klikk 

på Insert-knappen. 
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Windows: Mac: 

Klikk på nedre del av Insert Citation-knappen 

og velg Insert Selected Citation(s). 

Klikk på pilen til høyre for Insert Citation-

knappen og velg Insert Selected Citation(s). 

 

 

3.2 Output style (stil) i dokumentet  
Etter hvert som du setter inn siteringer vil en oppdatert referanseliste genereres automatisk på slutten 

av dokumentet. Listen formateres i tråd med den bibliografiske stilen (Output style) som er aktiv. I 

Output style defineres utseendet til siteringene og referanselisten. Se evt. mer om Output Styles i 

avsnittet «1.11 Bibliografisk stil (Output Style)» denne veiledningen. 

I Word: 

Windows: Mac:  

  

Style: Her kan du raskt forandre hvilken stil siteringer og referanseliste blir vist i. Klikk på 

nedtrekksmenyen og velg ønsket stil. De mest populære stilene ligger i nedtrekksmenyen. Hvis du 

ikke finner ønsket stil her velger du Select Another Style… og får opp denne boksen hvor du kan velge 

stil fra en alfabetisk liste. Tast en bokstav for å bla fort framover i lista.  

 

Update Citations and Bibliography: Klikk her hvis du har gjort endringer i teksten, for eksempel 

flyttet på et tekstavsnitt, og henvisningene ikke oppdaterer seg automatisk. Dokumentet blir 

automatisk formatert ifølge stilen som er aktiv. 

Finner du ikke stilen du ønsker?  

Se avsnittet «1.11.2 Hvordan 

laste ned en Output Style du ikke 

finner i EndNote». 
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Windows: Update Citations and Bibliography 

Mac: Bibliography > Update Citations and Bibliography 

Convert to Plain Text: Denne funksjonen fjerner EndNote-kodene fra dokumentet. Se evt. avsnittet 

«3.9 Deaktivere eller fjerne EndNote-forbindelsen i et dokument» for mer informasjon. 

Windows: Convert Citations and Bibliography > Convert to Plain Text 

Mac: Tools > Convert to Plain Text 

3.3 Referanselistens / bibliografiens layout 
Bibliography: Ved å klikke på pilen i hjørnet får du opp en dialogboks med flere muligheter for å 

tilpasse oppsett (layout) på referanselisten:  

Windows:    

Mac:     

 

Dersom du ikke får redigert bibliografien som du ønsker via Layout-fanen, kan du redigere den når du 

er helt ferdig med teksten og etter at du har fjernet EndNote-kodingen i dokumentet, se avsnittet «3.9 

Deaktivere eller fjerne EndNote-forbindelsen i et dokument». Du vil da kunne redigere den som vanlig 

tekst.  

3.5 Slette referanser i teksten 
Det er viktig at du tar ut referanser på korrekt måte via EndNote verktøylinjen/fanen i Word. Ikke slett 

siteringer med Delete eller Backspace. Hvis du gjør endringer manuelt, vil feltkodene som aktiveres i 

de områdene av teksten som står i forbindelse med EndNote forstyrres, og det kan oppstå problemer. 

Slik gjør du for å fjerne en sitering: 

Klikk på fanekortet Layout for å 

endre utseendet på referanselisten. 

Du kan endre dette: 

 Skrifttype og størrelse 

 Tittel på bibliografien/ 

referanselisten 

 Hengende innrykk 

 Enkel/dobbel linjeavstand 

 Ekstra linjeavstand mellom 

referansene 
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1. Sett markøren ved siteringen du vil ta bort, slik at den blir aktivert (grå).  

2. Klikk på knappen Edit & Manage citation(s). 

 
3. En dialogboks kommer opp:  

 

Referansen vil nå være borte fra det aktuelle stedet i teksten, og fra litteraturlisten (med mindre du har 

sitert den andre steder i teksten!). 

3.6 Gjøre endringer inne i en sitering 

3.6.1 Skrive inn en side-henvisning 
1. Sett markøren ved siteringen du vil gjøre endringer i, slik at den blir aktivert (grå).  

2. Klikk på knappen Edit & Manage Citation(s).  

 

3. En dialogboks dukker opp:  

5. Klikk på OK for å komme 

tilbake til dokumentet. 

 

4. Klikk på pilen ved Edit 

Reference-menyen til høyre for 

referansen. Velg Remove 

Citation: 
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4. I dialogboksen kan du f.eks. gjøre følgende valg: 

 Tekst i Prefix-feltet kommer før siteringen. 

 Tekst i Suffix-feltet kommer etter siteringen. 

 Feltet Pages brukes ikke av alle Output Styles, bruk derfor heller Suffix for å skrive inn 

sidetall. 

 NB: du må skrive inn mellomrom selv! 

3.6.2 Fjerne forfatternavn eller årstall 
Se trinn 1. – 2. i avsnittet over.  

 

3.6.3 Flere referanser i samme sitering 
For å sitere flere referanser i samme sitering, kan du markére de aktuelle referansene i EndNote og 

bruke metoden Insert Selected Citation(s), som er beskrevet i avsnittet «3.1 Lage siteringer og 

referanseliste i Word», eller du kan stille markøren oppå siteringen (slik at den blir grå) og sette inn en 

ny sitering på vanlig måte med Insert Citation-knappen.  

3.7 Redigere referanser 
Dersom du oppdager skrivefeil eller ønsker å endre opplysninger på en bestemt referanse, kan du 

ikke gjøre dette direkte i Word.  

1. Sett markøren ved henvisningen til referansen du ønsker å endre på 

2. Klikk på knappen Edit Library Reference(s): 

 
3. Den aktuelle referansen vil åpne seg i EndNote. Gjør de endringene du ønsker. 

Siteringen ser slik ut i Word: 

(see Epstein, 2015 p. 327-30) 

 

Dersom du har nevnt forfatternavn eller 

årstall tidligere i setningen, kan du velge å 

ekskludere det fra siteringen her. 

Siteringen du vil gjøre 

endringer i er markért 
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4. Lagre evt. med File > Save  

5. Sjekk at referansen er blitt oppdatert i Word-dokumentet, hvis ikke klikk 

 

Windows: Update Citations and Bibliography  

Mac: Bibliography > Update Citations and Bibliography 

3.8 Flytte på tekst  
Når du skal redigere og flytte på avsnitt i teksten i store Word-dokument som inneholder EndNote-

siteringer, eller flytte tekst fra et dokument til et annet, kan det være lurt å deaktivere EndNote-

forbindelsen i tekstområdet midlertidig. Slik gjør du: 

1. Markér teksten du vil flytte/kopiere.  

2. Windows: Convert Citations and Bibliography > Convert to Unformatted Citations  

 
 

Mac: Tools >Convert to Unformatted Citations. 

 
 

3. Kopier/klipp og lim den avformaterte teksten (med EndNote {…} feltkodene) til ønsket sted i 

dokumentet.  

 

4. Formatér deretter teksten på nytt ved å klikke på Update Citations and Bibliography 

 

Windows:   

 
 

Mac:   

 

Når du jobber med store dokument, kan det være lurt å oppdatere formateringen innimellom ved å 

klikke på Update Citations and Bibliography. Dette for å sikre at forbindelsen mellom Word og 

EndNote fungerer som den skal.  

3.9 Deaktivere eller fjerne EndNote-forbindelsen i et 

dokument 
Mange tidsskriftutgivere ønsker å motta et manus uten feltkodene fra EndNote som ligger i 

dokumentet. Du kan deaktivere kodene, men samtidig ha muligheten for å gjenopprette dem hvis du 

får manuset i retur. Gå på Preferences i EndNote-fanen og skru av (fjern haken ved) Enable Instant 

Formatting on new Word documents. 

Når manuset er ferdig kan du fjerne EndNote-kodene for godt på følgende måte: 
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Klikk på Windows: Convert Citations and Bibliography i EndNote-fanen og velg Convert to Plain 

Text: / Mac: Tools i EndNote-fanen og velg Convert to Plain Text: 

Windows: 

 

Mac: 

 

Du vil få opp en dialogboks som forklarer at det åpnes en kopi av dokumentet ditt i et nytt vindu. Dette 

dokumentet ser identisk ut, men inneholder ikke kodene. Du kan nå foreta manuelle endringer, f.eks. i 

referanselisten. Kopien er ikke lagret, så du må selv lagre den på vanlig måte. Originalen har fortsatt 

EndNote-kodingen intakt. 

3.10 Traveling Library 
Hver sitering du legger inn i ditt manus blir tatt vare på i dokumentets feltkoder. Dette gjør at du har et 

referansebibliotek (Traveling Library) som automatisk følger dokumentet ditt.  

3.10.1 Eksportere et Traveling Library til et EndNote-bibliotek 
Det er mulig å kopiere referansene fra et manuskript inn i et nytt eller allerede eksisterende EndNote-

bibliotek. Det gjøres på følgende måte:  

Når du står i Word, klikk på EndNote-fanen: Windows: Export to EndNote > Export Traveling 

Library / Mac: Tools > Export Traveling Library. 

Windows: 

 

Mac:  
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Følgende dialogboks åpnes: 

 

4. Online lagring og deling av EndNote-bibliotek 

4.1 EndNote Online 
EndNote Online er en nettbasert versjon av EndNote, med noe færre funksjoner enn desktop-

versjonen («vanlig» EndNote). Den muliggjør lagring av EndNote- bibliotek på internett, slik at du kan 

bruke samme bibliotek på flere ulike maskiner og nettbrett (iPad), så lenge du har nett-tilgang. 

EndNote Online kan brukes alene, eller sammen med EndNote desktop. Da kan du synkronisere 

referansene i ditt EndNote desktop-bibliotek mot din konto på EndNote online.   

For å opprette en konto på EndNote online må du være tilkoblet OUS- eller UiO-nettet, da det kreves 

lisens-tilgang ved registrering. Gå til www.myendnoteweb.com og registrer deg med e-postadresse. 

Deretter kan du bruke EndNote online overalt (roaming access).  

For veiledning i bruk av EndNote Online, se f.eks. http://endnote.com/training 

Merk at lagring av EndNote-bibliotek i andre «nettsky»-tjenester som Dropbox, Google Drive og iCloud 

ikke anbefales av EndNote-produsenten. Dette fordi EndNote lagrer data i forskjellige filer mens du 

jobber, og nettsky-løsningene klarer ikke å synkronisere dataene underveis, noe som kan resultere i 

korrumperte filer. 

4.2 Synkronisering mellom desktop- og onlinebibliotek 
Hvis du jobber på flere maskiner, kan synkronisering mellom EndNote desktop-biblioteket og EndNote 

Online være en løsning. EndNote desktop-versjonen (eller app for iPad) må være installert på alle 

enhetene.  

Husk likevel alltid å ta sikkerhetskopi av biblioteket ditt (se avsnittet «1.4 Flytte, kopiere og ta backup 

av EndNote-biblioteket» for hvordan dette gjøres), og merk at synkroniseringen er sårbar for 

uregelmessigheter i nettverk. 

Merk at du kun kan synkronisere ett EndNote-bibliotek. Slik gjør du: 

1. Opprett en EndNote online konto på www.myendnoteweb.com  

2. Klikk på Sync–knappen fra verktøylinja i EndNote desktop.  

3. Logg inn med brukernavn og passord for EndNote online-kontoen din, og klikk OK for å starte 

synkroniseringen.  

 

Her kan du velge om du ønsker å 

legge referansene inn i et allerede 

eksisterende bibliotek (forutsetter at 

biblioteket er åpent), eller om du 

ønsker å hente referansene inn i et 

nytt bibliotek. 

Gjør et valg og klikk OK. 

http://www.myendnoteweb.com/
http://endnote.com/training
http://www.myendnoteweb.com/
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Dersom Sync-prosessen ikke starter, velger du fra toppmenyen i EndNote desktop: 

Windows: Edit > Preferences > Sync > Enable Sync 

Mac: EndNote X8 > Preferences > Sync > Enable Sync 

Desktop-biblioteket synkroniseres nå med EndNote Online. Vedlagte filer som PDFer, figurer etc. blir 

også synkronisert. Grupper du har opprettet selv (custom groups) opprettes også i EndNote online-

biblioteket. 

4.3 Deling av desktopbibliotek for samarbeidspartnere  
EndNote er i utgangspunktet et en-bruker-program, men med versjon X7.2 og senere versjoner er det 

kommet mulighet for å dele et bibliotek med andre, via funksjonen «Library Sharing» og EndNote 

Online-konto. Det anbefales å opprette et eget bibliotek som brukes til samarbeid. 

Slik går du fram for å opprette et samarbeids-bibliotek: 

1. Opprett en EndNote online-konto på www.myendnoteweb.com 

2. Opprett et bibliotek i EndNote desktop som skal brukes til samarbeid.  

3. Synkronisér desktop-biblioteket ditt med EndNote online (se avsnittet «4.2 Synkronisering 

mellom desktop- og onlinebibliotek» for hvordan du går fram). 

4. I EndNote desktop, klikk på Share Library-knappen eller gå på File > Share… fra 

toppmenyen, og skriv inn e-postadressene til de du vil dele biblioteket med.  

5. Klikk på Invite-knappen for hver enkelt. De du inviterer må være brukere av EndNote X7.2 

eller senere versjoner, og ha en EndNote Online-konto. 

6. De inviterte får en epost fra EndNote med emne Invitation to share an EndNote library, 

aksepterer invitasjonen og logger seg på via sin EndNote online-konto. 

7. Samarbeidspartene får tilgang til det delte biblioteket via File > Open Shared Library fra 

toppmenyen i EndNote desktop. Alle får «read-write access» til det delte biblioteket og tilgang 

til alle filer som følger med. 

http://www.myendnoteweb.com/

